読者です 読者をやめる 読者になる 読者になる

Laravel

久々のphpbrewでエラーが出たのでごにょごにょした

Laravelを試したくてインストールしようとしたら、PHPのバージョンが低くて怒られたので、phpbrewで5.4.0以上のものを使おうと思ってゴニョゴニョやったときのメモ。 環境 CentOS 6.6 「yum install openssl-devel」は実行済み。 参考 phpbrew github github…